绿软家园:打造绿色软件,免费软件下载基地!
所在位置:下载首页网络软件远程控制WinBox(ROS远程管理) v3.37

WinBox(ROS远程管理) v3.37

  • 运行平台:Win
  • 相关链接:
  • 软件语言:英文
  • 软件星级:
  • 软件大小:1.39 MB
  • 软件分类:网络软件/远程控制
  • 性质类型:国外软件 免费版
  • 更新时间:2023-01-25

  Winbox 是基于 windows下远程管理 ROS的软件,提供直观方便的图形界面。

Winbox(ROS远程管理)
  基本简介

  用它能登陆路由器,这个路由器是软路由ROUTEOS制作的,用Winbox登陆后,就可以配置路由器了,用这个软件便于配置路由器。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

  软件特色

  1、winbox可快速管理MikroTik RouterOS并使用;

  2、拥有强强大的功能,直观方便的图形化界面;

  3、专业性强,操作便捷,适用于网络管理人员;

  命令大全

  ROS命令大全

  /sy reset 恢复路由原始状态

  /sy reboot 重启路由

  /sy showdown 关机

  /sy ide set name=机器名 设置机器名

  /export 查看配置

  /ip export 查看IP配置

  /sy backup 回车

  save name=你要设置文件名 备份路由

  LOAD NAME=你要设置文件名 恢复备份

  /interface print 查看网卡状态

  0 X ether1 ether 1500 这个是网卡没有开启

  0 R ether1 ether 1500 这个是正常状态

  /int en 0 激 活0网卡

  /int di 0 禁掉0网卡

  /ip fir con print 查看当前所有网络边接

  /ip service set www port=81 改变www服务端口为81

  /ip hotspot user add name=user1 password=1 增加用户

软件截图

远程控制软件

远程控制软件 远程控制软件是利用远程控制原理,通过互联网由一台电脑远程控制另一台电脑的软件。本专题汇聚了受大家欢迎的数款好用的远程控制软件,如针对个人免费使用的Teamviewer,以及国产优质远程控制软件网络人远程控制软件等。建议大家多尝试几款,找出贴合自身使用需求及使用习惯的远程控制软件。
编辑推荐:Teamviewer 9  向日葵远程控制软件

注意事项

本站所有资源(含游戏)均是软件作者、开发商投稿,任何涉及商业盈利目的均不得使用,否则产生的一切后果将由您自己承担!本站将不对任何资源负法律责任,所有资源请在下载后24小时内删除。